Đang tải bộ máy tìm kiếm - NhaTrangClub ...

Đối tác - Liên kết

Nhờ chỉ giúp cách soạn thảo văn bản trên word và excel

Thảo luận trong 'Thế giới Computer' bắt đầu bởi machthao, 25/3/11.

  1. machthao

    machthao New Member

    Tham gia ngày:
    17/1/09
    Bài viết:
    530
    Đã được thích:
    0
    Điểm thành tích:
    0
    Tinh thần là mình đang dùng 2 cái này cho đề tài của mình và có nhiều thứ đụng đến đâu là mù đến đó. Trước giờ mình học toàn pascal viết chương trình chứ mấy cái này đơn giản quá trường ko thèm dạy.

    Làm sao để gõ được bảng 3 như vậy. Có dâá gạch phân chia như thế, tìm mãi ko ra.
    Bảng 4 có các số +1, -1. Khi gõ +1 thì excel mặc định thành 1 bỏ dấu + luôn.

    [​IMG]
     
  2. Mr_Ech

    Mr_Ech Moderator

    Tham gia ngày:
    28/6/08
    Bài viết:
    1,910
    Đã được thích:
    0
    Điểm thành tích:
    0
    mở word chon insert table ---> đánh số cột số hàng vào,hoặc trên mấy toolbar của word đã hiện sẵn chỉ việc kick và kéo thả thôi
     
  3. Mr_Ech

    Mr_Ech Moderator

    Tham gia ngày:
    28/6/08
    Bài viết:
    1,910
    Đã được thích:
    0
    Điểm thành tích:
    0
    dấu mũ thì bấm ctrl + shift và dấu +,còn số ở dưới chân thì e ko nhớ bấm phím nào cả,bác mò thử :D
     
  4. meteor_lovely

    meteor_lovely New Member

    Tham gia ngày:
    11/3/11
    Bài viết:
    391
    Đã được thích:
    0
    Điểm thành tích:
    0
    chuẩn quá........................
     
  5. bipbiu

    bipbiu New Member

    Tham gia ngày:
    20/1/10
    Bài viết:
    142
    Đã được thích:
    0
    Điểm thành tích:
    0
    Trong Excell bác muốn gõ +1 thì format cell là kiểu text. Tại đánh vậy mặc định nó là kiểu number nên mất dấu +
     
  6. machthao

    machthao New Member

    Tham gia ngày:
    17/1/09
    Bài viết:
    530
    Đã được thích:
    0
    Điểm thành tích:
    0
    Cái này em biết, nhưng muốn làm trong excel để dễ tính toán sau này luôn. Ý em muốn hỏi là cái dấu chéo trên đầu đó. Anh thấy ko?

    Nó chỉ phù hợp trong Word, còn excel????

    Nói rõ được ko bạn?
     
  7. Mr_Ech

    Mr_Ech Moderator

    Tham gia ngày:
    28/6/08
    Bài viết:
    1,910
    Đã được thích:
    0
    Điểm thành tích:
    0
    dấu gạch chéo đó trong word bạn tạo table xong thì trong insert table có phần border bạn sẽ thấy chọn gạch chéo,hình minh họa word 2007 trên máy của em,còn bác xài office nào
    [​IMG]
    Văn bản này hình như đánh bằng word chứ ko phải bằng excel.Excel toàn border ngang chứ ko có chéo :D

    Trong Excel sỗ mũ thì chọn format cells ---> chọn Superscript
    - Dấu mũ ở dưới chân thì format cell ----> Subscript

    hình minh họa excel 2007
    [​IMG]

    Phương Pháp này hơi mất công ^^
     
    Chỉnh sửa cuối: 26/3/11
  8. Mr_Ech

    Mr_Ech Moderator

    Tham gia ngày:
    28/6/08
    Bài viết:
    1,910
    Đã được thích:
    0
    Điểm thành tích:
    0
    Lâu lắm ko sử dụng mấy cái office này nên nhiều khi cũng quên ^^
     
  9. machthao

    machthao New Member

    Tham gia ngày:
    17/1/09
    Bài viết:
    530
    Đã được thích:
    0
    Điểm thành tích:
    0
    Đang xài office...2003.
    chắc kiếm office 2007 về cài để dùng quá. Nếu chỉ cài word với excel (có phần thống kê), ppt, visio thì có đựoc ko? Thường office cho dl 1 cục mà xài có mấy cái.
     
  10. machthao

    machthao New Member

    Tham gia ngày:
    17/1/09
    Bài viết:
    530
    Đã được thích:
    0
    Điểm thành tích:
    0
    Bấn loạn với nhập số liệu excel.
    Thường thì các số thập phân trong excel ngược với cách viết của mình. Ví dụ khi viết ngoài vở là 0,1 thì khi nhập vào máy là 0.1 thì nó mới hiểu. Mình nhập 1 trời số thập phân theo cách đó, giờ nó chỉ ở bên trái (nghĩa là dạng text ko phải dạng number). Có cách gì sữa lại ko chứ ngồi sửa dấu "." với dấu "," ko?
    Có cái hàm thay thế hay lệnh replace gì ko? Giúp với. Mà tại sao excel lại như thế nhỉ. Mang cái đám số liệu này qua máy khác có bị thay đổi mặc định ko?
     
  11. duy10680

    duy10680 Moderator

    Tham gia ngày:
    12/7/08
    Bài viết:
    2,428
    Đã được thích:
    0
    Điểm thành tích:
    0
    thôi em mang máy qua đây, anh hướng dẫn cho 1 buổi là hiểu . Chứ giải thích trên này dài dòng, chưa chắc đã làm đc
     
  12. machthao

    machthao New Member

    Tham gia ngày:
    17/1/09
    Bài viết:
    530
    Đã được thích:
    0
    Điểm thành tích:
    0
    [​IMG]

    Nó nè.Hình như máy mình bị lỗi gì thôi, các máy khác nhập liệu vẫn dùng số thập phân là 0.1
     
  13. machthao

    machthao New Member

    Tham gia ngày:
    17/1/09
    Bài viết:
    530
    Đã được thích:
    0
    Điểm thành tích:
    0
    @Anh Duy: Chiều mai em qua chổ anh bày em nhé.
     
  14. bipbiu

    bipbiu New Member

    Tham gia ngày:
    20/1/10
    Bài viết:
    142
    Đã được thích:
    0
    Điểm thành tích:
    0
    Nếu bác đang dùng Win XP thì vào Control Panel -> Region and Language Option -> Customize -> Bác chọn dấu phân cách thập phân là dấu ",". Bác muốn chỉnh định dạng ngày tháng, kiểu số... đều vào đây chỉnh.
     
    Chỉnh sửa cuối: 27/3/11
  15. machthao

    machthao New Member

    Tham gia ngày:
    17/1/09
    Bài viết:
    530
    Đã được thích:
    0
    Điểm thành tích:
    0
    WIn 7 rồi. Control pannel ben này lạ hoắc nhưng mình tìm thấy rồi. Cám ơn nhé. Vào excel thì nó hiện ra cái bảng convert number. Rê chuột vài phát thế là xong bảng biểu. :D
     

Chia sẻ trang này